Problema riscaldamento

Parliamo assieme della nostra Coupé

Moderatore: Moderatori

Problema riscaldamento

Messaggioda smithfzs » 02/02/2017, 18:02

Buonasera

Descrivo il problema che mi sta mandando al manicomio

ho una gt 1.9 150 cv con clima bizona
attivando il riscaldamento interno anche al massimo della temperatura a dx esce aria tiepida a sx praticamente fredda....

Ho letto sul forum varie soluzioni ma nessuna fa al caso mio...le lampadine funzionano tutte..la termostatica è nuova...

La situazione migliora leggermente se invece che puntare l'aria sulle bocchette frontali la punto al parabrezza
smithfzs
Alfista Baby
 
Messaggi: 2
Iscritto il: 02/02/2017, 17:39
Socio N.: 0

Messaggioda boxer17 » 02/02/2017, 22:24

Prova a staccare la batteria e a riattaccarla dopo qualche minuto. (basta staccare il morsetto del negativo che è già del tipo "rapido").

Appena innestato il morsetto sentirai dei rumori provenire dalla plancia.

Sono i vari "attuatori" elettrici che si riallineano.
Aspetta qualche minuto ad accendere il quadro e lascia finire la procedura (è normale).

Poi prova a vedere se ti fa ancora lo stesso scherzo.
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 18847
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Socio N.: 1149
Status: Rebelot

Messaggioda paoloc » 20/02/2017, 13:36

Se non risolvi saranno cavoli amari.
paoloc
Alfista Baby
 
Messaggi: 6
Iscritto il: 20/02/2017, 11:13
Socio N.: 0


Torna a Alfa GT

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti